Le sujet que vous avez demandé n'a pas été trouvé.
Sujets en communs énumérés ci-dessous.

Comment utiliser Luminar Neo

Comment utiliser Luminar Neo

Luminar Neo est conçu pour vous aider à optimiser vos photos tout en vous permettant d’exprimer votre esprit créatif. Pour ce faire, il fonctionne de plusieurs manières : En tant qu’éditeur photo autonome capable d’exporter plusieurs…

Bienvenue dans Luminar Neo

Bienvenue dans Luminar Neo

Luminar Neo est un éditeur d’images créatif piloté par les technologies d’intelligence artificielle du futur. Il permet aux artistes de donner vie à leurs idées les plus audacieuses. Et d’en profiter. Réalisez des tâches créatives en vue…

Les atouts de Luminar Neo

Bienvenue dans Luminar Neo » Les atouts de Luminar Neo

Luminar Neo repose sur quatre principes : Luminar Neo offre aux créateurs des technologies uniques et innovantes leur permettant de réaliser diverses tâches, qu’il s’agisse de remédier à des routines ennuyeuses, de concrétiser des idées créatives…

Personnalisation d’un Préréglage Luminar Neo

Travailler avec les Préréglages » Personnalisation d’un Préréglage Luminar Neo

En ajustant un Préréglage ou en en créant un de toutes pièces, vous découvrirez peut-être une combinaison intéressante. Les préréglages personnalisés peuvent servir de point de départ pour définir votre style. Assurez-vous qu’une image soit…

Garder Luminar Neo à jour

Garder Luminar Neo à jour

Luminar Neo vérifie automatiquement les mises à jour au lancement pour s’assurer que vous bénéficiez des dernières fonctionnalités, améliorations et corrections de bogues. Vous pouvez également vérifier les mises à jour manuellement dans Luminar…

Installation et activation de Luminar Neo

Installation et activation de Luminar Neo

Votre copie de Luminar Neo peut être installée et activée depuis votre ordinateur aussi bien en tant qu’application que comme plug-in. Avant d’installer votre logiciel, nous vous suggérons de suivre les étapes suivantes. Assurez-vous que le…

Options de masquage dans Luminar Neo

Options de masquage dans Luminar Neo

Les Masques vous permettent de masquer ou d’obscurcir un effet dans certaines régions d’une image. Pour affiner un effet dans les zones sélectionnées, passez un coup de brosse pour le faire apparaître ou disparaître. Luminar Neo propose quatre…

Téléchargement et installation de Luminar Neo

Installation et activation de Luminar Neo » Téléchargement et installation de Luminar Neo

Télécharger et installer Luminar Neo est facile. Allez sur skylum.com ou skylum.com/user/login Dans le coin supérieur droit, cliquez sur Se connecter. Si vous possédez déjà un compte Skylum, connectez-vous avec un compte Google, Facebook, Microsoft, ou Apple…

Utilisation de Luminar Neo avec Adobe Photoshop

Comment utiliser Luminar Neo » Utilisation de Luminar Neo avec d’autres logiciels » Utilisation de Luminar Neo avec Adobe Photoshop

Luminar Neo est un puissant ajout au logiciel Adobe Photoshop. Pour utiliser Luminar Neo comme un filtre, suivez ces étapes : Ouvrez Adobe Photoshop. Ouvrez une image que vous souhaitez améliorer. Choisissez Filtre > Skylum Software > Luminar Neo … (une…

Utilisation de Luminar Neo avec d’autres logiciels

Comment utiliser Luminar Neo » Utilisation de Luminar Neo avec d’autres logiciels

Bien que Luminar Neo soit une application autonome complète, certains utilisateurs choisissent de l’installer et de l’exécuter en tant que plug-in pour d’autres logiciels populaires de traitement d’images. Vous serez invité à installer les…

Utilisation de Luminar Neo avec Adobe Lightroom Classic

Comment utiliser Luminar Neo » Utilisation de Luminar Neo avec d’autres logiciels » Utilisation de Luminar Neo avec Adobe Lightroom Classic

Les images dans Adobe Lightroom Classic peuvent facilement être transférées vers Luminar Neo pour y être éditées. Pour envoyer un fichier depuis Lightroom Classic vers Luminar Neo, suivez ces étapes : Ouvrez Adobe Lightroom Classic. Dans Lightroom Classic,…

Utilisation de Luminar Neo comme éditeur photo indépendant

Comment utiliser Luminar Neo » Utilisation de Luminar Neo comme éditeur photo indépendant

Vous pouvez choisir d’ouvrir une ou plusieurs images dans le cadre d’une session Luminar Neo afin d’y apporter des retouches de base ou créatives. Toutes les modifications apportées à ces images seront automatiquement stockées dans votre Catalogue…

Chargement d’une collection additionnelle de Préréglages Luminar Neo

Travailler avec les Préréglages » Chargement d’une collection additionnelle de Préréglages Luminar Neo

De temps à autre, l’équipe Skylum ou d’autres photographes professionnels publient des collections de Préréglages. Lorsque vous importez une collection de Presets Luminar sur mesure, cela créera une nouvelle collection dans la section Achats dans le…

Utilisation de Luminar Neo comme extension de Photos pour macOS

Comment utiliser Luminar Neo » Utilisation de Luminar Neo avec d’autres logiciels » Utilisation de Luminar Neo comme extension de Photos pour macOS

Utilisation de Luminar Neo en tant qu’extension de Photos pour macOS Si vous disposez de macOS 10.14.6 ou d’une version ultérieure, vous pouvez utiliser Luminar Neo comme extension de Photos. Voici comment activer l’extension Luminar…

Configuration de Luminar Share

Application mobile Luminar Share » Configuration de Luminar Share

La configuration de Luminar Share se fait en trois étapes de base : Téléchargez l’application Luminar Share depuis la boutique d’applications de votre appareil et lancez-la. (macOS | Android) Cliquez sur le bouton de partage dans Lumianr Neo et…

Application mobile Luminar Share

Application mobile Luminar Share

Luminar Share permet aux artistes Luminar de transférer sans fil des photos d’un ordinateur de bureau à un appareil mobile (et d’un appareil mobile à un ordinateur de bureau). Luminar Share résout le problème du transfert de photos retravaillées…

Importation d’images avec Luminar Share

Comment utiliser Luminar Neo » Utilisation de Luminar Neo comme éditeur photo indépendant » Importation d’images avec Luminar Share

Vous pouvez décider d’envoyer une image capturée sur votre smartphone vers Luminar Neo afin de l’éditer. Suivez les étapes suivantes pour connecter Luminar Neo et Lumianr Share de manière à pouvoir transférer les images. Cliquez sur le bouton de…

Partager des images depuis Luminar Share

Application mobile Luminar Share » Partager des images depuis Luminar Share

Suivez ces étapes pour partager des images de Luminar Share vers d’autres applications sur votre appareil. Appuyez sur Importations d’images dans l’application Luminar Share. Sélectionnez les images que vous souhaitez partager. Vous pouvez…

Transfert d’images vers un ordinateur

Application mobile Luminar Share » Transfert d’images vers un ordinateur

Parfois, on souhaite envoyer une image capturée sur son smartphone à Luminar Neo pour la modifier. Suivez les étapes suivantes pour connecter Luminar Neo et Lumianr Share afin de transférer les images. Cliquez sur le bouton de partage dans Lumianr Neo et…

Utiliser les Dossiers pour organiser les images

Organiser les Images » Utiliser les Dossiers pour organiser les images

L’organisation de vos images dans des dossiers sur Luminar Neo est une excellente manière de garder une collection de photos bien rangée. Tout changement apporté aux dossiers de Luminar Neo affecte directement la manière dont les dossiers de votre disque…

Installation des plug-ins

Comment utiliser Luminar Neo » Utilisation de Luminar Neo avec d’autres logiciels » Installation des plug-ins

L’option d’installer Luminar Neo en tant que Plug-in est proposée lors de l’exécution du programme d’installation. Vous pouvez également choisir de l’installer en tant que plug-in ultérieurement. Veuillez noter que…

Organiser les Images

Organiser les Images

L’un des principaux avantages du travail avec le catalogue de Luminar Neo est l’organisation. Retrouver vos meilleures photos et vos photos préférées accroît l’utilité de votre catalogue. Il est important de prendre le temps de bien organiser…

Transfert d’images vers un appareil mobile

Application mobile Luminar Share » Transfert d’images vers un appareil mobile

Suivez ces étapes pour transférer des images de Luminar Neo vers votre smartphone ou autre appareil en utilisant Luminar Share. Cliquez sur le bouton de partage dans Luminar Neo et sélectionnez le bouton Connecter à un appareil pour révéler le code QR dans…

Supprimer des Fichiers dans les Dossiers

Organiser les Images » Supprimer des Fichiers dans les Dossiers

Supprimer des images de votre Catalogue Luminar Neo est une bonne manière de nettoyer votre disque dur et de libérer de l’espace de stockage. N’oubliez pas que la suppression des fichiers contenus dans des dossiers sur Luminar Neo les supprimera…

Travailler avec le dossier Corbeille

Navigation et gestion de votre catalogue » Travailler avec le dossier Corbeille

Pendant l’édition, vous pouvez déplacer les images vers la corbeille directement depuis Luminar Neo. Cela permet d’organiser facilement votre disque dur et de réduire l’encombrement. Toutefois, par mesure de protection, Luminar Neo exige trois…

Qu’est ce qu’un Catalogue ?

Travailler avec les Catalogues » Qu’est ce qu’un Catalogue ?

Luminar Neo crée automatiquement un Catalogue lorsque vous l’installez pour la première fois. Un Catalogue contient toutes les informations sur vos fichiers, y compris les métadonnées des drapeaux et des modifications que vous effectuez. Rappelez-vous que…

Sauvegarder des ajustements dans un Catalogue

Sauvegarder et exporter des Fichiers » Sauvegarder des ajustements dans un Catalogue

Lorsque vous travaillez avec vos photos dans Luminar Neo, il n’est pas nécessaire d’enregistrer vos ajustements. Vos drapeaux et vos modifications sont enregistrés automatiquement dans la base de données Catalogue au fur et à mesure que vous…

Révéler les Images Originales

Navigation et gestion de votre catalogue » Révéler les Images Originales

Vous aurez parfois besoin de retrouver une photo originale sur votre disque dur. Il peut être utile de sauvegarder ou d’archiver le fichier original sur un autre disque ou de l’envoyer à quelqu’un par e-mail. Il arrive souvent que l’on veuille…

Sauvegarder un Catalogue

Travailler avec les Catalogues » Sauvegarder un Catalogue

Luminar Neo sauvegarde constamment sa base de données pendant que vous travaillez. Le but est de s’assurer que vos dernières modifications soient bien enregistrées. Cependant, vous aurez peut-être besoin de sauvegarder un Catalogue manuellement en cas de…

Reconnecter les Dossiers et Images Manquants

Organiser les Images » Reconnecter les Dossiers et Images Manquants

En travaillant sur des dossiers et disques durs, il arrive que des images soient déplacées. Par exemple, si un disque dur externe est démonté ou déconnecté, les dossiers liés à ce disque dur seront grisés. Si vous ouvrez ces dossiers, vous verrez toujours…

Comment sauvegarder vos photos

Comment sauvegarder vos photos

Luminar Neo sauvegarde constamment sa base de données pendant que vous travaillez dessus. Cela garantit que vos dernières modifications soient conservées. Cependant, vous pouvez sauvegarder manuellement un catalogue en cas de dysfonctionnement de votre disque dur.…

Obtenez des suggestions d’édition avec Pour cette photo

Travailler avec les Préréglages » Parcourir et appliquer des Préréglages » Obtenez des suggestions d’édition avec Pour cette photo

Le panneau des préréglages utilise une technologie de reconnaissance du contenu de la photo afin de suggérer les préréglages les mieux adaptés à votre photo. Luminar Neo analyse chaque image et compare son contenu et ses contraintes à une collection…

Sauvegarder et exporter des Fichiers

Sauvegarder et exporter des Fichiers

Lorsque vous modifiez une image dans Luminar Neo, un enregistrement de tous les outils que vous appliquez, des ajustements que vous faites avec ces outils et de tout ce que vous apportez à l’image est enregistré dans le catalogue. Lorsque vous exportez une…

Mise en miroir des images pour un aperçu en direct

Application mobile Luminar Share » Mise en miroir des images pour un aperçu en direct

Lorsque vous appuyez sur Miroir Luminar Neo à partir de l’application Luminar Share, vous êtes invité à ouvrir Luminar Neo et à aller dans l’onglet Édition pour commencer la mise en miroir. La photo que vous êtes en train de retoucher apparaît alors…

Travailler avec les Catalogues

Travailler avec les Catalogues

Lorsque vous travaillez dans Luminar Neo, vos modifications sont enregistrées dans un fichier Catalogue. Ce catalogue suit vos images et les modifications que vous leur apportez. Luminar Neo vous permet de créer plusieurs catalogues pour mieux gérer vos photos. Vous…

Utilisation de raccourcis pour trouver vos photos

Organiser les Images » Utilisation de raccourcis pour trouver vos photos

L’une des façons les plus simples de trouver vos images est d’utiliser les raccourcis situés en haut du panneau Catalogue. Luminar Neo permet de localiser facilement vos photos en fonction de critères communs et puissants. Toutes les photos La…

Déplacement d’images entre dossiers

Organiser les Images » Déplacement d’images entre dossiers

Vous pouvez déplacer des images et des sous-dossiers d’un dossier de votre catalogue à un autre. Lorsque vous réorganisez vos photos dans Luminar Neo, vous pouvez sélectionner une ou plusieurs images et les faire glisser vers des dossiers principaux ou des…

Travailler avec les Préréglages

Travailler avec les Préréglages

Luminar Neo a été construit en partant du principe que l’édition de photos doit être rapide, facile et agréable. Notre approche de l’édition basée sur les Préréglages aide Luminar Neo à remplir cet objectif. Les Préréglages combinent…

Traitement des paires Raw + JPEG

Navigation et gestion de votre catalogue » Traitement des paires Raw + JPEG

Certains photographes choisissent de capturer simultanément des fichiers bruts et des fichiers JPG afin de disposer des fichiers JPG comme référence pour le traitement au sein de l’appareil photo ou comme sauvegarde. Luminar Neo permet d’organiser…

Travailler avec plusieurs catalogues

Travailler avec les Catalogues » Travailler avec plusieurs catalogues

Luminar Neo crée un Catalogue par défaut lorsque vous lancez l’application pour la première fois. Vous pouvez utiliser ce Catalogue pour toutes vos photos ou créer facilement de nouveaux Catalogues. Les Catalogues Luminar Neo peuvent être placés…

Travailler avec un format brut non pris en charge

Types de fichiers et appareils photo pris en charge » Travailler avec un format brut non pris en charge

Si vous essayez d’ouvrir une image provenant d’un appareil photo non pris en charge officiellement par Luminar Neo, la meilleure manière de contourner le problème est de convertir l’image en un fichier DNG. La création de fichiers DNG peut…

Édition d’une image isolée

Ouverture des images en vue de leur Édition » Édition d’une image isolée

L’ajout d’une image isolée permet de travailler facilement avec des photos individuelles sous Luminar Neo. C’est également utile pour éditer des images qui ne figurent pas dans votre Catalogue Luminar Neo. L’édition d’une image…

Ouverture des images en vue de leur Édition

Ouverture des images en vue de leur Édition

h3. Il existe plusieurs façons d’ouvrir des images afin de les éditer dans Luminar Neo. Vous pouvez ajouter des dossiers, en laissant vos photos à leur emplacement exact sur votre disque dur. Vous pouvez importer des images depuis une carte mémoire ou…

Ajout d’un dossier d’images à éditer

Ouverture des images en vue de leur Édition » Ajout d’un dossier d’images à éditer

L’ajout d’un dossier d’images à votre catalogue vous permet d’accéder rapidement aux photos situées sur votre disque dur, sur des disques externes et même sur un espace de stockage cloud synchronisé, de les organiser et de travailler…

Reconnecter les Images retouchées perdues

Navigation et gestion de votre catalogue » Reconnecter les Images retouchées perdues

Luminar Neo tente de suivre avec précision les modifications appliquées à une image et son emplacement sur votre disque dur ou votre réseau. Cependant, il est possible qu’une image disparaisse. Cela se produit généralement pour l’une des raisons…

Utilisation de la recherche pour retrouver vos photos

Organiser les Images » Utilisation de la recherche pour retrouver vos photos

Vous pouvez trouver des photos dans Luminar Neo à l’aide de l’outil Recherche situé en haut à gauche du panneau Catalogue. L’outil de recherche vous permet de trouver rapidement des images par nom d’image, nom de dossier, date ou…

Marquer les images favorites et rejetées

Marquer les images favorites et rejetées

Au fil du temps, votre catalogue de photos va s’étoffer. L’un des principaux avantages du catalogue Luminar Neo est de trouver uniquement les images avec lesquelles vous souhaitez travailler, les visualiser ou les partager. Les drapeaux vous permettent…

Outil Enhance AI

Travailler avec les Outils de base » Outil Enhance AI

*L’outil EnhanceAI contient deux réglages utiles exploitant la puissance de l’intelligence artificielle pour améliorer vos photos. Cet outil analyse automatiquement votre image et la corrige instantanément tout en vous permettant de contrôler le…

Commencez à travailler dans la fenêtre d’édition

Ouverture des images en vue de leur Édition » Commencez à travailler dans la fenêtre d’édition

Suivez ces étapes afin d’éditer une image en utilisant Lumianr Neo. Sélectionnez une image dans le Catalogue ou choisissez d’éditer une image individuelle dans Édition d’images individuelles. Cliquez sur Édition dans la barre…

Instructions pour Remplacer le Ciel

Travailler avec les Outils créatifs » Outil Ciel AI » Instructions pour Remplacer le Ciel

Suivez ces instructions pour obtenir les meilleurs résultats avec l’outil CielAI de Luminar Neo : c’est en fournissant un maximum d’informations à Luminar Neo que vous obtiendrez les meilleurs résultats. Bien que l’outil CielAI contienne des…

Navigation et gestion de votre catalogue

Navigation et gestion de votre catalogue

Au fur et à mesure que vous continuez à importer des images ou à ajouter des dossiers d’images à votre catalogue, sa taille et sa complexité augmentent. Heureusement, Luminar Neo vous permet de naviguer facilement dans votre catalogue, de trier les images et…

Travailler avec les Outils de base

Travailler avec les Outils de base

Les Outils de base sont certains des outils les plus fréquemment utilisés dans Luminar Neo. Ces outils effectuent des ajustements basiques qui sont utiles pour la plupart des images. Sélectionnez une image dans votre catalogue ou ouvrez une image…

Parcourir et appliquer des Préréglages

Travailler avec les Préréglages » Parcourir et appliquer des Préréglages

Afin de gagner du temps lors du développement de votre image, vous trouverez une vaste collection de Préréglages dans Luminar Neo. Des photographes professionnels et des experts en retouche d’image ont participé à la création de ces Préréglages afin de…

Importation d’images depuis une carte mémoire

Ouverture des images en vue de leur Édition » Importation d’images depuis une carte mémoire

L’importation d’images est différente de l’ajout d’un dossier d’images à votre catalogue Luminar Neo. L’importation déplace physiquement vos images ou permet de créer une copie de vos images vers un nouvel emplacement.…

Types de fichiers et appareils photo pris en charge

Types de fichiers et appareils photo pris en charge

Luminar Neo accepte un large éventail de formats de fichiers. Il est compatible avec la plupart des appareils photo ainsi qu’avec tous les formats graphiques courants. Les types de fichiers pris en charge sont les suivants : PNG JPEG TIFF (8-bits et…

Outil Rééclairage AI

Travailler avec les Outils créatifs » Outil Rééclairage AI

L’outil Relight de Luminar Neo offre un contrôle total sur l’éclairage d’une photo. Il est idéal pour améliorer une image de manière créative ainsi que pour résoudre les problèmes techniques liés aux photos en contre-jour. Cet outil est…

Travailler avec les Outils Portrait

Travailler avec les Outils Portrait

Les Outils Portraits de Luminar Neo sont conçus pour vous aider à améliorer les photos de manière naturelle et efficace. Ils sont également utiles pour mettre en valeur et améliorer les traits principaux du visage d’une personne : ils s’appuient…

Ajout et suppression d’un Calque

Travailler avec les Calques » Panneau des Calques » Ajout et suppression d’un Calque

Suivez ces étapes pour ajouter, supprimer ou masquer un calque. Ajouter un Calque Pour ajouter un nouveau calque dans Luminar Neo, cliquez sur l’icône + dans le panneau Calques. Cela ouvrira le panneau Ajouter un nouveau calque avec les options suivantes…

Création d’un Masque Calque

Options de masquage dans Luminar Neo » Création d’un Masque Calque

Pour utiliser un masque sur un calque, la première étape consiste à en ajouter un. Cette méthode est particulièrement utile lorsque vous souhaitez masquer globalement certaines parties d’un calque d’image ou fusionner plusieurs filtres à la fois.…

Travailler avec les Calques

Travailler avec les Calques

Les Calques offrent une flexibilité maximale dans la création d’images en permettant de séparer différents éléments d’une même image. Un calque peut être comparé à une transparence dans laquelle des images sont appliquées et placées sur ou…

Masque AI

Options de masquage dans Luminar Neo » Types de Masques » Masque AI

L’utilisation de MasqueAI permet de sélectionner rapidement les objets à masquer au sein d’une image. Il détecte jusqu’à neuf éléments distincts dans une photo : les personnes, le ciel, les bâtiments, les véhicules, l’eau, les…

Exporter et sauvegarder une image sur un disque dur

Sauvegarder et exporter des Fichiers » Exporter et sauvegarder une image sur un disque dur

Lorsque vous travaillez sur une image, vous voudrez à un moment donné exporter un fichier image. Il peut s’agir d’un fichier d’enregistrement en cours de traitement pour capturer le travail à ce jour pendant que vous modifiez votre photo. Ou…

Recommandations sur le format des fichiers

Recommandations sur le format des fichiers

Format. Vous pouvez choisir parmi six formats de fichier. Certains formats comme le TIFF et le JPEG offrent des paramètres supplémentaires pour contrôler la compression et la profondeur de bits. Luminar Neo peut exporter les types de fichiers suivants. JPEG…

Outil Densité +/Densité -

Travailler avec les Outils Professionnels » Outil Densité +/Densité -

L’outil Densité +/Densité – est connu sous le nom d’outil de virage. Il permet un contrôle précis de l’éclaircissement ou de l’assombrissement d’une image. L’outil Densité +/Densité – de Luminar Neo simule les…

Utilisation d’un masque dégradé linéaire

Options de masquage dans Luminar Neo » Types de Masques » Utilisation d’un masque dégradé linéaire

L’outil Masque dégradé linéaire est utile pour créer un mélange graduel entre deux niveaux. Le masque dégradé linéaire est l’un des outils préférés des photographes paysagistes, car il permet d’améliorer les images en douceur en…

Outil Gomme

Travailler avec les Outils de base » Outil Gomme

L’outil Gomme fonctionne de manière non destructive en respectant la texture, l’éclairage et l’ombrage des pixels d’origine sans avoir recours à un calque. Dès que l’outil Gomme est sélectionné, le curseur se transforme en…

Utiliser des Albums pour Organiser les Images

Organiser les Images » Utiliser des Albums pour Organiser les Images

Les Albums vous permettent de ranger vos images par groupes sans affecter leur emplacement sur votre disque dur. Les albums sont une manière utile de trier vos images par groupes et catégories comme par exemple les personnes, les lieux et les…

Utilisation d’un Masque pinceau

Options de masquage dans Luminar Neo » Types de Masques » Utilisation d’un Masque pinceau

L’outil Masque pinceau peut être utilisé en mode Peinture ou Gomme pour ajouter ou soustraire des éléments à la zone masquée. Sélectionnez le mode Peinture pour appliquer le masque. En sélectionnant le mode Gomme, vous pouvez effacer les zones…

Marquage des images favorites dans la vue individuelle

Marquer les images favorites et rejetées » Marquage des images favorites dans la vue individuelle

Vous pouvez également ajouter un drapeau à une image dans le panneau d’édition ou dans la vue du catalogue d’images individuelles. Cela peut être utile lorsque vous améliorez une image, dans la mesure où vous pouvez changer d’avis sur sa…

Outil Vignette

Travailler avec les Outils de base » Outil Vignette

L’outil Vignettage permet d’assombrir ou d’éclaircir les bords de votre image. Il s’agit d’une technique assez ancienne pour mettre en valeur le sujet dans les photos. L’effet laisse généralement le centre de l’image…

Redimensionner une image

Sauvegarder et exporter des Fichiers » Exporter et sauvegarder une image sur un disque dur » Redimensionner une image

Redimensionner une photo peut s’avérer nécessaire dans de nombreuses situations. Par exemple, vous pouvez avoir besoin d’un ratio spécifique pour une impression, ou d’une taille de pixel spécifique pour le partage sur les réseaux sociaux. Luminar…

Synchroniser les modifications

Navigation et gestion de votre catalogue » Synchroniser les modifications

Une fois que vous avez édité une image, vous pouvez facilement réutiliser ces ajustements sur d’autres photos. Ce processus s’appelle la synchronisation et fonctionne en sélectionnant les images que vous souhaitez unifier. La synchronisation est une…

Raccourcis Clavier macOS

Raccourcis clavier » Raccourcis Clavier macOS

Général \ Active la comparaison avant/après. Quand la touche est appuyée, l’image originale s’affiche. Quand la touche est relâchée, c’est l’image améliorée qui s’affiche. G Passer en Mode…

Tri des images

Navigation et gestion de votre catalogue » Tri des images

Le menu déroulant Par vous permet de choisir l’ordre dans lequel vous visualisez les images dans le catalogue. Situé dans le coin supérieur droit du catalogue, le menu Par vous permet de basculer facilement entre différentes options de tri en fonction de…

Outil Ambiance (LUT)

Travailler avec les Outils créatifs » Outil Ambiance (LUT)

L’outil Ambiance utilise les tables de correspondances professionnelles (LUT) pour changer rapidement l’apparence d’une photo. Choisissez parmi une banque de pellicules et de styles en noir et blanc — ou créez des dégradés de couleurs pour…

Outil Portrait avec Bokeh AI

Travailler avec les Outils Portrait » Outil Portrait avec Bokeh AI

Lorsque l’on prend des photos, il est souvent préférable de placer la zone située à l’arrière d’un sujet dans une zone floue. Le terme japonais bokeh est utilisé pour décrire la nature esthétique du flou qui est produit dans ces zones hors…

Travailler avec les Outils Professionnels

Travailler avec les Outils Professionnels

Les Outils Professionnels fournissent des commandes précises aux utilisateurs avancés et expérimentés. Explorez-les pour découvrir certains des outils les plus utiles pour contrôler la couleur et le ton dans Luminar. Sélectionnez une image dans votre…

Déplacer des Images de la Collection de Retouches d’images uniques vers un Album

Organiser les Images » Déplacer des Images de la Collection de Retouches d’images uniques vers un Album

Au fil du temps, les images de votre raccourci Retouches d’images uniques s’accumulent. Ces images sont considérées comme temporaires et ne résident dans aucun des dossiers de Luminar. Vous pouvez organiser les images que vous avez apportées dans votre…

Outil Débitage

Travailler avec les Outils de base » Outil Débitage

L’outil Débruitage. Lorsque vous regardez de plus près, vous pouvez remarquer un bruit ou un grain indésirable et gênant dans votre image. Ce phénomène est généralement dû à la prise de photos avec une sensibilité ISO élevée sur un appareil photo…

Outil Ciel AI

Travailler avec les Outils créatifs » Outil Ciel AI

Si le ciel de votre photo n’est pas convaincant, vous pouvez facilement le remplacer grâce à l’outil CielAI. Ce dernier est conçu pour traiter les ciels aplatis ou en relief, mais il peut aussi être ajusté pour traiter la plupart des ciels à…

Outil Développer/Développer RAW

Travailler avec les Outils de base » Outil Développer/Développer RAW

L’outil Développer/DévelopperRAW contient les réglages les plus essentiels pour ajuster la couleur et le ton d’une image. Les ajustements effectués avec cet outil serviront de base à tous les autres. Toutes les images RAW appliqueront…

Utilisation des modes de fusion avec les Calques

Travailler avec les Calques » Propriétés des Calques » Utilisation des modes de fusion avec les Calques

Un mode de fusion compare le contenu de deux couches et effectue des ajustements en fonction du contenu de celles-ci. Vous pouvez choisir parmi 14 modes de fusion différents à l’aide du menu contextuel situé en haut des commandes de Calques. La…