No se encontró ningún resultado.
Los temas relacionados se encuentran a continuación.

Mantener Luminar Neo actualizado

Mantener Luminar Neo actualizado

Luminar Neo comprueba automáticamente si hay actualizaciones al iniciarse para asegurarse que obtienes nuevas funciones, mejoras y correcciones de errores. También puedes buscar actualizaciones manualmente dentro Luminar Neo. Para buscar actualizaciones: macOS.…

Beneficios de Luminar Neo

Te damos la bienvenida a Luminar Neo » Beneficios de Luminar Neo

Luminar Neo se basa en cuatro principios: Brindar a los creativos tecnologías únicas e innovadoras que les ayuden a resolver diversas tareas, desde eliminar rutinas aburridas hasta hacer realidad ideas creativas y lograr resultados que parecían imposibles.…

Instalar y activar Luminar Neo

Instalar y activar Luminar Neo

Tu copia de Luminar Neo se puede instalar y activar en tu ordenador tanto como una aplicación como un complemento. Antes de instalar el software te sugerimos lo siguiente. Asegúrate de que el sistema operativo y los controladores de tu ordenador estén…

Descargar e instalar Luminar Neo

Instalar y activar Luminar Neo » Descargar e instalar Luminar Neo

La descarga e instalación de Luminar Neo es fácil. Ve a skylum.com o skylum.com/user/login En la esquina superior derecha, haz clic en Iniciar sesión. Si ya tienes una cuenta de Skylum, inicia sesión con una cuenta vinculada de Google, Facebook, Microsoft o…

Cómo puedes usar Luminar Neo

Cómo puedes usar Luminar Neo

Luminar Neo está diseñado para ayudarte a que tus fotos se vean lo mejor posible y permitirte expresarte creativamente. Funciona de varias maneras para ayudarte a hacerlo: Como un editor de fotos independiente que puede exportar múltiples archivos por lotes Como…

Usar Luminar Neo con otro software

Cómo puedes usar Luminar Neo » Usar Luminar Neo con otro software

Si bien Luminar Neo es una aplicación que funciona de manera independiente con todas las funciones, algunos usuarios eligen instalarla y abrirla como complemento para su software de edición de fotos habitual. Se te pedirá que instales los complementos para el…

Usar Luminar Neo con Adobe Photoshop

Cómo puedes usar Luminar Neo » Usar Luminar Neo con otro software » Usar Luminar Neo con Adobe Photoshop

Luminar Neo es una poderosa adición a Adobe Photoshop. Para aplicar Luminar Neo como filtro, sigue estos pasos: Abre Adobe Photoshop. Abre una imagen que te gustaría mejorar. Elige Filtro > Software de Skylum > Luminar Neo… (aparecerá un cuadro de…

Te damos la bienvenida a Luminar Neo

Te damos la bienvenida a Luminar Neo

Luminar Neo es un editor de imágenes creativo impulsado por tecnologías de IA del futuro que permite a los creativos dar vida a sus ideas más atrevidas y disfrutar haciéndolo. Logra hacer tareas creativas y conseguir resultados de edición de calidad…

Usar Luminar Neo con Adobe Lightroom Classic

Cómo puedes usar Luminar Neo » Usar Luminar Neo con otro software » Usar Luminar Neo con Adobe Lightroom Classic

Las imágenes en Adobe Lightroom Classic pueden transferirse fácilmente a Luminar Neo para editarlas. Para enviar un archivo de Lightroom Classic a Luminar Neo, sigue estos pasos: Abre Adobe Lightroom Classic. En Lightroom Classic, elige la imagen con la que…

Personalizar un Ajuste preestablecido de Luminar Neo

Trabajar con Ajustes preestablecidos » Personalizar un Ajuste preestablecido de Luminar Neo

A medida que modificas un Ajuste preestablecido o creas uno desde cero, puedes encontrar una combinación específica. Los Ajustes preestablecidos personalizados pueden funcionar como el punto de partida para tu apariencia y estilo. Asegúrate de que una imagen…

Opciones de las Máscaras en Luminar Neo

Opciones de las Máscaras en Luminar Neo

Las Máscaras te permiten ocultar u oscurecer un efecto en partes de una imagen. Para ajustar un efecto en áreas seleccionadas, pasa el pincel hacia adentro o hacia afuera. Luminar Neo te ofrece cuatro tipos de máscaras: Máscara de pincel. Una máscara de pincel…

Usar Luminar Neo como un editor de imágenes independiente

Cómo puedes usar Luminar Neo » Usar Luminar Neo como un editor de imágenes independiente

Puedes abrir una o varias imágenes en una sesión de Luminar Neo y aplicarles ediciones básicas o creativas. Cualquier modificación hecha en estas imágenes se almacenará automáticamente en el Catálogo de Luminar Neo. Hay varias formas de abrir imágenes para…

Usar Luminar Neo como una extensión de Fotos para macOS

Cómo puedes usar Luminar Neo » Usar Luminar Neo con otro software » Usar Luminar Neo como una extensión de Fotos para macOS

Usar Luminar Neo como una extensión de Fotos para macOS Si usas macOS 10.13.6 o superior, puedes usar Luminar Neo como una Extensión para Fotos. Aquí te explicamos cómo activar la extensión de Luminar Neo. Escoge Preferencias del sistema. Escoge…

Cargar una Colección adicional de Ajustes preestablecidos de Luminar Neo

Trabajar con Ajustes preestablecidos » Cargar una Colección adicional de Ajustes preestablecidos de Luminar Neo

De vez en cuando, el equipo de Skylum u otros fotógrafos profesionales lanzarán una colección de Ajustes preestablecidos. Cuando importes una Colección personalizada de Ajustes preestablecidos de Luminar, se creará una nueva Colección en la sección Compradas en…

Configurar Luminar Share

Aplicación móvil Luminar Share » Configurar Luminar Share

La configuración con Luminar Share consta de tres pasos esenciales: Descarga la aplicación Luminar Share desde la tienda de aplicaciones de tu dispositivo e iníciala. (macOS | Android) Haz clic en el botón Compartir en Luminar Neo y selecciona el botón…

Aplicación móvil Luminar Share

Aplicación móvil Luminar Share

Luminar Share permite a los creativos de Luminar transferir fotos desde un ordenador a un dispositivo móvil (y de móvil a ordenador) de forma inalámbrica. Luminar Share resuelve el problema de obtener fotos terminadas de Luminar Neo en el dispositivo móvil. Esto…

Importar imágenes con Luminar Share

Cómo puedes usar Luminar Neo » Usar Luminar Neo como un editor de imágenes independiente » Importar imágenes con Luminar Share

Hay momentos en los que quieres enviar una imagen capturada en tu teléfono inteligente a Luminar Neo para editarla. Sigue estos pasos para conectar Luminar Neo y Luminar Share para transferir las imágenes. Haz clic en el botón Compartir en Luminar Neo y…

Compartir imágenes desde Luminar Share

Aplicación móvil Luminar Share » Compartir imágenes desde Luminar Share

Sigue estos pasos para compartir imágenes desde Luminar Share a otras aplicaciones de tu dispositivo. Toca Imágenes importadas en la aplicación Luminar Share. Selecciona las imágenes que te gustaría compartir. Puedes seleccionar una o varias imágenes. Toca el…

Transferir imágenes a un ordenador

Aplicación móvil Luminar Share » Transferir imágenes a un ordenador

Hay momentos en los que quieres enviar una imagen capturada en tu teléfono inteligente a Luminar Neo para editarla. Sigue estos pasos para conectar Luminar Neo y Luminar Share para transferir las imágenes. Haz clic en el botón Compartir en Luminar Neo y…

Usar carpetas para organizar imágenes

Organizar imágenes » Usar carpetas para organizar imágenes

Organizar tus imágenes en carpetas en Luminar Neo es una excelente manera de mantener ordenada tu colección de fotos. Cualquier cambio realizado en las carpetas de Luminar Neo afecta directamente a la organización de las carpetas en tu disco duro y viceversa. Si…

Hacer una copia de seguridad de un catálogo

Trabajar con archivos de catálogos » Hacer una copia de seguridad de un catálogo

Luminar Neo hace una copia de seguridad de tu base de datos constantemente mientras trabajas en ella. Esto asegura que se guarden tus últimos cambios. Sin embargo, es posible que quieras hacer una copia de seguridad manual de un catálogo en caso de que falle el disco…

Eliminar archivos desde carpetas

Organizar imágenes » Eliminar archivos desde carpetas

Eliminar imágenes en el Catálogo de Luminar Neo es una buena manera de limpiar tu disco duro y liberar espacio de almacenamiento. Recuerda que eliminar los archivos desde las carpetas en Luminar Neo también los eliminará de tu disco duro. Para ayudarte a evitar…

Transferir imágenes a un dispositivo móvil

Aplicación móvil Luminar Share » Transferir imágenes a un dispositivo móvil

Sigue estos pasos para transferir imágenes desde Luminar Neo a tu teléfono inteligente o dispositivo usando Luminar Share. Haz clic en el botón Compartir en Luminar Neo y selecciona el botón Conectar al dispositivo para mostrar el código QR en Luminar…

Instalar complementos

Cómo puedes usar Luminar Neo » Usar Luminar Neo con otro software » Instalar complementos

La opción de instalar Luminar Neo como un complemento se presenta cuando abres el instalador. También puedes instalarlo como un complemento más adelante. Ten en cuenta que la instalación de complementos es un paso opcional que se puede omitir. Sal de cualquier…

Organizar imágenes

Organizar imágenes

Un beneficio clave de trabajar con el Catálogo de Luminar Neo es la organización. Poder encontrar tus mejores fotos y tus favoritas hace que tu Catálogo sea más útil. Es importante tomarte un tiempo para organizar en Luminar Neo. Las carpetas son la herramienta…

Trabajar con la carpeta Papelera

Navegar y gestionar el Catálogo » Trabajar con la carpeta Papelera

Mientras editas, puedes mover imágenes a la papelera directamente desde Luminar Neo. Esto simplifica la organización del disco duro y reduce el desorden. Sin embargo, como medida de protección, Luminar Neo requiere tres pasos para eliminar permanentemente una…

¿Qué es la base de datos de un catálogo?

Trabajar con archivos de catálogos » ¿Qué es la base de datos de un catálogo?

Luminar Neo crea automáticamente un catálogo cuando lo instalas por primera vez. Un catálogo contiene toda la información sobre los archivos, incluidos los metadatos sobre las banderas y los cambios realizados. Recuerda que las ediciones realizadas en Luminar Neo…

Guardar ajustes en un catálogo

Guardar y exportar archivos » Guardar ajustes en un catálogo

Cuando trabajas con las fotos en Luminar Neo, no es necesario guardar los ajustes. Todas las etiquetas y los cambios se almacenan automáticamente en la base de datos del catálogo mientras trabajas. Cómo el catálogo de Luminar Neo guarda los cambios Cuando…

Mostrar imágenes originales

Navegar y gestionar el Catálogo » Mostrar imágenes originales

Hay ocasiones en las que quieres ubicar una foto original en el disco duro. Tal vez quieras guardar o archivar la original en otra unidad o enviarla por correo electrónico a alguien. A menudo, solo quieres encontrar otra imagen que tomaste al mismo tiempo pero que no…

Reconectar carpetas perdidas e imágenes

Organizar imágenes » Reconectar carpetas perdidas e imágenes

Mientras trabajas con carpetas y discos duros, es posible que las imágenes se muevan de vez en cuando. Por ejemplo, si un disco duro externo está desmontado o desconectado, las carpetas vinculadas a ese disco duro aparecerán sombreadas en gris. Cuando abras estas…

Guardar y exportar archivos

Guardar y exportar archivos

Cuando editas una imagen en Luminar Neo, se guarda en el Catálogo un registro de todas las herramientas que aplicas, los ajustes que realizas en esas herramientas y todo lo demás que haces con la imagen. Cuando exportas una imagen final, Luminar Neo aplica esos…

Reflejar imágenes para la vista previa en vivo

Aplicación móvil Luminar Share » Reflejar imágenes para la vista previa en vivo

Cuando presionas Reflejar Luminar Neo desde la aplicación Luminar Share, se te solicita que abras Luminar Neo y vayas a la pestaña Editar para comenzar a reflejar. Cuando haces esto, la foto actual que estás editando aparece en la pantalla del teléfono, con todas…

Trabajar con archivos de catálogos

Trabajar con archivos de catálogos

Mientras trabajas en Luminar Neo, tus ediciones se almacenan en un archivo de catálogo. Este catálogo realiza un seguimiento de las imágenes y las ediciones que haces en ellas. Luminar Neo te permite crear varios catálogos para gestionar mejor las fotos. Puedes…

Mover imágenes entre carpetas

Organizar imágenes » Mover imágenes entre carpetas

Puedes mover imágenes y subcarpetas de una carpeta del Catálogo a otra. Al reorganizar tus fotos en Luminar Neo, puedes seleccionar una o más imágenes y arrastrarlas a las carpetas principales o subcarpetas. Estas imágenes se volveran a posicionar en el disco duro…

Obtén sugerencias de edición con Para esta foto

Trabajar con Ajustes preestablecidos » Navegar y aplicar Ajustes preestablecidos » Obtén sugerencias de edición con Para esta foto

El panel de Ajustes preestablecidos utiliza tecnología consciente del contenido para sugerir qué Ajustes preestablecidos pueden funcionar mejor para una foto. Luminar Neo escanea cada imagen y compara su contenido y sus necesidades con una colección integrada de…

Trabajar con Ajustes preestablecidos

Trabajar con Ajustes preestablecidos

Luminar Neo se ha creado bajo la firme creencia de que la edición de fotos debe ser rápida, fácil y divertida. Nuestro enfoque de edición basado en Ajustes preestablecidos ayuda a Luminar Neo a lograr este objetivo. Los Ajustes preestablecidos combinan la…

Cómo hacer una copia de seguridad de tus fotos

Cómo hacer una copia de seguridad de tus fotos

Luminar Neo hace una copia de seguridad de la base de datos constantemente mientras trabajas en ella. Esto asegura que se guarden tus últimos cambios. Sin embargo, es posible que quieras hacer una copia de seguridad de un catálogo manualmente en caso de que falle el…

Usar atajos para buscar fotos

Organizar imágenes » Usar atajos para buscar fotos

Una de las formas más fáciles de encontrar tus imágenes es con atajos, ubicados en la parte superior del panel del Catálogo. Luminar Neo facilita encontrar tus imágenes en función de criterios habituales y potentes. Todas las fotos Al seleccionar el atajo Todas…

Trabajar con un formato crudo no compatible

Tipos de archivos y cámaras compatibles » Trabajar con un formato crudo no compatible

Si estás intentando abrir una imagen desde una cámara que no es oficialmente compatible con Luminar Neo, la mejor solución es convertir la imagen en un archivo DNG. Es posible que puedas crear archivos DNG en la misma cámara. Como alternativa, puedes instalar el…

Gestión de pares RAW + JPEG

Navegar y gestionar el Catálogo » Gestión de pares RAW + JPEG

Algunos fotógrafos prefieren capturar archivos RAW y JPG simultáneamente para tener los archivos JPG como referencia para el procesamiento en la cámara o como respaldo. Luminar Neo facilita la organización de archivos capturados en pares RAW y JPG. Cuando importas…

Trabajar con varios catálogos

Trabajar con archivos de catálogos » Trabajar con varios catálogos

Luminar Neo crea un catálogo predeterminado cuando inicias la aplicación por primera vez. Puedes utilizar este catálogo para todas tus fotos, o puedes crear fácilmente nuevos catálogos. Los catálogos de Luminar Neo se pueden ubicar en cualquier lugar de tu disco…

Añadir una carpeta de imágenes para editar

Abrir imágenes para editar » Añadir una carpeta de imágenes para editar

Añadir una carpeta de imágenes a tu Catálogo te permite acceder rápidamente, organizar y trabajar con fotos ubicadas en el disco duro, en unidades externas e incluso en el almacenamiento en la nube sincronizado. Cuando agregas una carpeta, no se mueve ninguna de…

Empezar a editar con la Vista de edición

Abrir imágenes para editar » Empezar a editar con la Vista de edición

Sigue estos pasos para editar una imagen usando Luminar Neo. Selecciona una imagen del Catálogo o elige editar una sola imagen desde Ediciones de una sola imagen. Haz clic en Editar en la barra de herramientas superior para mostrar las herramientas de Luminar…

Editar una sola imagen

Abrir imágenes para editar » Editar una sola imagen

Añadir una sola imagen facilita el trabajo con fotos individuales en Luminar Neo. También es útil para editar imágenes que no están en el Catálogo de Luminar Neo. Editar una sola imagen es similar a usar versiones anteriores de Luminar como una aplicación…

Volver a conectar las ediciones perdidas

Navegar y gestionar el Catálogo » Volver a conectar las ediciones perdidas

Luminar Neo intenta realizar un seguimiento preciso de los cambios aplicados a una imagen y su ubicación en tu disco duro o en tu red. Sin embargo, es posible que una imagen desaparezca. Esto suele ocurrir por una de las siguientes razones: Luminar Neo estaba…

Abrir imágenes para editar

Abrir imágenes para editar

Existen varias formas de abrir imágenes para editarlas en Luminar Neo. Puedes añadir carpetas, dejando las fotos exactamente donde están en el disco duro. Puedes importar imágenes desde una tarjeta de memoria o disco externo, moviéndolas o copiándolas a una…

Herramienta Mejora con AI

Trabajar con Herramientas Esenciales » Herramienta Mejora con AI

La herramienta Mejora conAI contiene dos útiles ajustes que aprovechan el poder de la inteligencia artificial para mejorar tus fotos. Esta herramienta analiza automáticamente tu imagen y la corrige al instante, sin dejar de darte control sobre la cantidad final de…

Navegar y gestionar el Catálogo

Navegar y gestionar el Catálogo

A medida que continúes importando imágenes o agregando carpetas de imágenes a tu Catálogo, su tamaño y complejidad aumentarán. Por suerte, Luminar Neo facilita navegar por el Catálogo, clasificar las imágenes y usar varios Catálogos para gestionar las…

Marcar imágenes como favoritas y rechazadas

Marcar imágenes como favoritas y rechazadas

Con el tiempo, tu catálogo de fotos crecerá. Uno de los beneficios principales de un catálogo de Luminar Neo es encontrar solo las imágenes con las que quieres trabajar, las que quieres ver o compartir. Las banderas facilitan la búsqueda de tus…

Usar la búsqueda para buscar fotos

Organizar imágenes » Usar la búsqueda para buscar fotos

Puedes encontrar fotos en Luminar Neo con la herramienta de Búsqueda ubicada en la parte superior izquierda del panel del Catálogo. La herramienta de Búsqueda te permite encontrar imágenes rápidamente por nombre, carpeta, fecha o extensión.

Pautas para reemplazar el cielo

Trabajar con Herramientas Creativas » Herramienta Cielo AI » Pautas para reemplazar el cielo

Sigue estos consejos para obtener los mejores resultados con la herramienta CieloAI en Luminar Neo. Así, proporcionarás a Luminar Neo la mayor cantidad de información posible y garantizarás los mejores resultados. Aunque la herramienta CieloAI incluye cielos de…

Trabajar con Herramientas Esenciales

Trabajar con Herramientas Esenciales

Las Herramientas Esenciales son algunas de las herramientas más utilizadas en Luminar Neo. Estas herramientas realizan ajustes básicos que son útiles para la mayoría de las imágenes. Selecciona una imagen en tu Catálogo o abre una sola imagen. Haz clic en la…

Tipos de archivos y cámaras compatibles

Tipos de archivos y cámaras compatibles

Luminar Neo abre una amplia gama de formatos de archivo. Es compatible con la mayoría de las cámaras y todos los formatos gráficos habituales. Los tipos de archivos admitidos incluyen: PNG JPEG TIFF (8 bits y 16 bits) PSD HEIC Formatos crudos…

Herramienta Reiluminar AI

Trabajar con Herramientas Creativas » Herramienta Reiluminar AI

La herramienta ReiluminarAI en Luminar Neo ofrece un control total sobre la iluminación de una foto. Es perfecta para mejorar una imagen de forma creativa, así como para resolver problemas técnicos de las fotos a contraluz. Lo que hace esta herramienta única es…

Añadir y eliminar una Capa

Trabajar con Capas » Panel de Capas » Añadir y eliminar una Capa

Sigue estos pasos para añadir, eliminar u ocultar una capa. Añadir una Capa Para agregar una nueva capa en Luminar Neo, haz clic en el icono + en el panel de Capas. Esto abrirá el panel Añadir nueva capa con estas opciones para agregar a la capa: Mis…

Importar imágenes desde una tarjeta de memoria

Abrir imágenes para editar » Importar imágenes desde una tarjeta de memoria

Importar imágenes no es igual que añadir una carpeta de imágenes al Catálogo de Luminar Neo. La importación mueve físicamente las imágenes o te permite crear una copia de las imágenes en una nueva ubicación. Importar a Puedes importar imágenes desde un…

Exportar una imagen y guardarla en el disco

Guardar y exportar archivos » Exportar una imagen y guardarla en el disco

Mientras trabajas con una imagen, en algún momento querrás exportar un archivo de la imagen. Este archivo podría ser uno guardado en progreso para capturar el trabajo hasta la fecha mientras editas la foto. O tal vez sea para preparar tu archivo para imprimir o…

Crear una máscara en una capa

Opciones de las Máscaras en Luminar Neo » Crear una máscara en una capa

Si quieres utilizar una máscara en una capa, el primer paso es agregar una. Este enfoque es más útil cuando quieres enmascarar globalmente partes de una capa de imagen o combinar varios filtros a la vez. Esta máscara se puede editar con las herramientas Pincel,…

Trabajar con Herramientas para Retratos

Trabajar con Herramientas para Retratos

Las Herramientas para Retratos de Luminar Neo estan diseñadas para ayudar a mejorar los retratos de una manera natural pero agradable. Las herramientas ayudan a resaltar y mejorar los rasgos faciales principales de una persona mediante el uso de inteligencia…

Trabajar con Capas

Trabajar con Capas

Las Capas brindan la máxima flexibilidad en el proceso creativo de edición de imágenes para separar diferentes elementos de una imagen. Una Capa se puede comparar con una transparencia en la que las imágenes se aplican y se colocan sobre o debajo de una imagen.…

Herramienta Eliminar Ruido

Trabajar con Herramientas Esenciales » Herramienta Eliminar Ruido

La herramienta Eliminar Ruido. Tras una inspección cuidadosa, es posible que observes un ruido o grano no deseado y molesto en la imagen. Por lo general, esto se debe a que se toman fotos con una configuración ISO alta en una cámara digital, pero también puede ser…

Máscara AI

Opciones de las Máscaras en Luminar Neo » Tipos de máscaras » Máscara AI

El uso de MáscaraAI te ayuda a seleccionar rápidamente objetos en una imagen para enmascarar. Detecta hasta nueve elementos separados en una foto: personas, cielos, edificios, vehículos, agua, plantas, montañas y terreno natural y artificial para crear la máscara…

Atajos del teclado de macOS

Atajos del teclado » Atajos del teclado de macOS

Generales \ Activa la comparación antes/después. Cuando se presiona la tecla, se mostrará la imagen original. Al soltar la tecla, se mostrará la imagen mejorada. Barra espaciadora Cambio rápido entre Vista de una sola…

Recomendaciones de formatos de archivo

Recomendaciones de formatos de archivo

Formato. Puedes elegir entre seis formatos de archivo. Algunos formatos como TIFF y JPEG ofrecen configuraciones adicionales para controlar la compresión y la profundidad de bits. Luminar Neo puede exportar los siguientes tipos de archivos. JPEG (.jpg). El…

Usar álbumes para organizar imágenes

Organizar imágenes » Usar álbumes para organizar imágenes

Los Álbumes te permiten organizar tus imágenes en grupos sin afectar su ubicación en tu disco duro. Los álbumes son una forma útil de clasificar las imágenes en grupos o categorías, como personas, lugares y mascotas. ¿Qué son los álbumes? Los álbumes son…

Usar una Máscara de pincel

Opciones de las Máscaras en Luminar Neo » Tipos de máscaras » Usar una Máscara de pincel

La herramienta Máscara de pincel se puede utilizar en el modo Pincel o Borrar para sumar o restar del área enmascarada. Selecciona el modo Pincel para aplicar la máscara. Seleccionar el modo Borrar te permite borrar las áreas enmascaradas para perfeccionar la…

Usar una Máscara de degradado lineal

Opciones de las Máscaras en Luminar Neo » Tipos de máscaras » Usar una Máscara de degradado lineal

La herramienta Máscara de degradado lineal es útil para crear una combinación gradual entre dos estados. La máscara de degradado lineal es una de las favoritas de los fotógrafos de paisajes, ya que mejora las imágenes sin problemas mediante la aplicación de…

Herramienta Ocurecer y Aclarar

Trabajar con Herramientas Profesionales » Herramienta Ocurecer y Aclarar

Las herramientas Oscurecer y Aclarar se conocen como herramientas de tonificación. Permiten un control preciso al aclarar u oscurecer una imagen. La herramienta Oscurecer y Aclarar en Luminar Neo simula las técnicas tradicionales que usan los fotógrafos en un cuarto…

Herramienta Borrar

Trabajar con Herramientas Esenciales » Herramienta Borrar

La herramienta Borrar funciona de forma no destructiva y hace coincidir la textura, la iluminación y el sombreado de los píxeles originales sin usar una capa. Tan pronto como selecciones la herramienta Borrar, tu cursor se convierte en un pincel. Cuando cepilles…

Navegar y aplicar Ajustes preestablecidos

Trabajar con Ajustes preestablecidos » Navegar y aplicar Ajustes preestablecidos

Para ahorrar tiempo al crear tu imagen, encontrarás una amplia colección de Ajustes preestablecidos. Fotógrafos profesionales y retocadores de imágenes han ayudado a crear estos Ajustes preestablecidos para ahorrarte tiempo y ofrecerte inspiración. Para aplicar…

Marcar imágenes favoritas en la vista individual

Marcar imágenes como favoritas y rechazadas » Marcar imágenes favoritas en la vista individual

También puedes añadir una Bandera a una imagen en el panel Editar o en la vista Catálogo de una sola imagen. Esto puede ser útil a medida que mejoras la imagen, ya que puedes cambiar de opinión sobre qué tan buena es (especialmente después de aprovechar las…

Herramienta Viñeteo

Trabajar con Herramientas Esenciales » Herramienta Viñeteo

La herramienta Viñeteo oscurece o aclara los bordes de la imagen. Esta es una técnica bastante antigua para enfatizar el sujeto de las fotos. El efecto normalmente no afecta el centro de la imagen al sombrear o aclarar los bordes. Luminar Neo va más allá,…

Herramienta Clonar

Trabajar con Herramientas Esenciales » Herramienta Clonar

La herramienta Clonar funciona reemplazando píxeles no deseados o dañados con los píxeles que elijas. Esta herramienta es fácil de usar y te permite seleccionar una fuente (de la que se toman los píxeles) y luego pintar esos píxeles en otras áreas de la imagen…

Cambiar el tamaño de una imagen

Guardar y exportar archivos » Exportar una imagen y guardarla en el disco » Cambiar el tamaño de una imagen

Cambiar el tamaño de una foto puede ser necesario para una variedad de situaciones. Por ejemplo, es posible que necesites una proporción específica para imprimirla o un tamaño en píxeles específico para compartirla en las redes sociales. Luminar Neo puede manejar…

Ordenar imágenes

Navegar y gestionar el Catálogo » Ordenar imágenes

El menú desplegable Por te permite elegir el orden en el que mostrar las imágenes en el Catálogo. Ubicado en la esquina superior derecha del Catálogo, el menú Por te permite cambiar fácilmente entre diferentes opciones de clasificación según tus necesidades.…

Ajustes de sincronización

Navegar y gestionar el Catálogo » Ajustes de sincronización

Una vez que hayas desarrollado una imagen, es fácil reutilizar esos ajustes en otras fotos. Este proceso se llama sincronización y funciona seleccionando las imágenes que deseas unificar. La sincronización es un comando global que toma todos los ajustes de una foto…

Herramienta Estado de ánimo (LUT)

Trabajar con Herramientas Creativas » Herramienta Estado de ánimo (LUT)

La herramienta Estado de ánimo utiliza tablas de búsqueda profesionales (LUT) para cambiar rápidamente el aspecto de tu foto. Elige entre películas y estilos en blanco y negro, o crea grados de color para descubrir un nuevo estilo en segundos. Encontrarás varias…

Trabajar con Herramientas Profesionales

Trabajar con Herramientas Profesionales

Las Herramientas Profesionales están diseñadas para ofrecer controles precisos a usuarios avanzados y exigentes. Explóralas en busca de algunas de las herramientas más útiles de Luminar para controlar el color y el tono. Selecciona una imagen en tu galería o…

Herramienta Retrato con Bokeh AI

Trabajar con Herramientas para Retratos » Herramienta Retrato con Bokeh AI

Al tomar fotos, a menudo se desea desenfocar el área detrás de un sujeto. La palabra japonesa bokeh se utiliza para describir la naturaleza estética del desenfoque que se produce en estas áreas desenfocadas. Tradicionalmente, para lograr este efecto, a menudo se…

Mover imágenes del atajo Ediciones de una sola imagen a un álbum

Organizar imágenes » Mover imágenes del atajo Ediciones de una sola imagen a un álbum

Con el tiempo, tu atajo Ediciones de una sola imagen crecerá. Estas imágenes se consideran temporales y no residen en ninguna de las Carpetas de Luminar. Puedes organizar las imágenes que trajiste a tu atajo Ediciones de una sola imagen en un álbum existente o…

Herramienta Cielo AI

Trabajar con Herramientas Creativas » Herramienta Cielo AI

Si tu foto no tiene un cielo atractivo, puedes reemplazarlo fácilmente con la herramienta CieloAI. Esta herramienta está diseñada para trabajar con cielos planos o hinchados, pero se puede ajustar para que funcione con la mayoría de los cielos usando los controles…

Herramienta Revelado/Revelado RAW

Trabajar con Herramientas Esenciales » Herramienta Revelado/Revelado RAW

La herramienta Revelado/ReveladoRAW contiene los controles más básicos para ajustar el color y el tono de una imagen. Los ajustes realizados con esta herramienta prepararán el escenario para todos los ajustes posteriores. El indicador RAW solo se mostrará junto a…

Usar los Modos de fusión con Capas

Trabajar con Capas » Propiedades de la Capa » Usar los Modos de fusión con Capas

Un modo de fusión compara el contenido de dos capas y promulga cambios en función del contenido de ambas. Puedes elegir entre 14 modos de fusión diferentes usando el menú emergente en la parte superior de los controles de Capas. Entender cómo funcionan los modos…

Atajos del teclado de Windows

Atajos del teclado » Atajos del teclado de Windows

Generales / Activa la comparación antes/después. Cuando se presiona el botón, se muestra la imagen original. Al soltar el botón, se muestra la imagen mejorada. Barra espaciadora Cambio rápido entre Vista de una sola…