Allgemein

/ Aktiviert den Vorher/Nachher-Vergleich. Wenn die Taste gedrückt wird, wird das Originalbild angezeigt. Wird die Taste losgelassen, wird das verbesserte Bild angezeigt.
Leertaste Schnelles Umschalten zwischen Einzelbildansicht/Galerieansicht im Katalogmodus.
Leertaste Schnelles Umschalten zwischen Bild einpassen und 100% Vergrößerung im Bearbeitungsmodus.
-> Nächstes Foto
<- Vorheriges Foto
Strg + Klick Mehrere einzelne Fotos auswählen
Umschalttaste + Klick Mehrere zusammenhängende Fotos auswählen
Strg + F Katalog durchsuchen (nur in der Katalogansicht)
J Ausschnitt ein-/ausblenden

Datei-Menü

Strg + Umschalttaste + N Ordner mit Bildern hinzufügen
Strg + N Neues Album
Strg + O Einzelnes Bild bearbeiten
Strg + Umschalttaste + E Exportieren
Strg + P Drucken

Menü Bearbeiten

Strg + Z Rückgängig
Strg + Y Wiederherstellen
Strg + X Ausschneiden
Strg + C Kopieren
Strg + V Einfügen
Strg + A Alles auswählen
Strg + D Alles abwählen

Menü Bild

P Favorit
X Abgelehnt
U Unmarkiert
Strg + [ Nach links drehen
Strg + ] Nach rechts drehen
Umschalttaste + Strg + S Synchronisationsanpassungen
Umschalttaste + Strg + R Zum Original zurückkehren
Strg + Entf In den Luminar-Papierkorb verschieben
Strg + R Im Explorer anzeigen

Menü Darstellung

L Umschalten auf die Katalog-Panel
T Umschalten auf das Vorlagenbedienfeld
D Umschalten in den Bearbeitungsmodus und das Panel
I Umschalten der Info-Seitenleiste
E Zum Export-Panel umschalten
Strg + + Vergrößern
Strg + – Verkleinern
Strg + 1 Auf 100% zoomen
Strg + 0 Bild an Fenster anpassen
; Vergleichen
Tools
C Zuschneidungs-Tools
Strg + J Klonen und Stempeln
Alt Ausgewählten Teil zum Klonen ändern
Strg + E Radieren
X Drücke die X-Taste im Zuschneidemodus, um das Seitenverhältnis zu drehen. Wechsele zwischen Hoch- und Querformat.
Anpassungen
Umschalttaste + Strg + S Anpassungen synchronisieren
Strg + C Anpassungen kopieren
Strg + V Anpassungen einfügen
Umschalttaste + Strg + R Anpassungen zurücksetzen
Bilder entfernen
Strg + Entf In den Papierkorb verschieben
Löschen Aus Album/Sammlung entfernen

Maske bearbeiten

Strg + I Invertieren der Ebenenmaske
Strg + Entf Ebenenmaske löschen
[ Verringern des Pinselradius
] Vergrößern des Pinselradius
Umschalttaste + [ Verringern der Pinselweichheit
Umschalttaste + ] Erhöhen der Pinselweichheit
X Umschalten der Pinsel-/Radiermodi

Reaktion

War das hilfreich?

Ja Nein
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Hinterlasse einen Kommentar.

Bitte stellen Sie hier keine Supportanfragen.
Skylum Customer Service

Kommentar senden