Allgemein

\ Aktiviert den Vorher/Nachher-Vergleich. Wenn die Taste gedrückt wird, wird das Originalbild angezeigt. Wird die Taste losgelassen, wird das verbesserte Bild angezeigt.
Leertaste Schnelles Umschalten zwischen Einzelbildansicht/Galerieansicht im Katalogmodus.
Leertaste Schnelles Umschalten zwischen Bild anpassen und 100% Vergrößerung im Bearbeitungsmodus.
-> Nächstes Foto
<- Vorheriges Foto
Befehl + Klick Mehrere einzelne Fotos auswählen
Umschalttaste + Klick Mehrere zusammenhängende Fotos auswählen
Befehl + F Katalog durchsuchen (nur in der Katalogansicht)
Befehl + M Minimieren
J Ausschnitt ein-/ausblenden

Luminar-Menü

Befehl + , Einstellungen
Befehl + H Luminar ausblenden
Alt + Befehl + H Andere ausblenden
Befehl + Q Luminar AI beenden

Datei-Menü

Option + Umschalttaste + N Ordner mit Bildern hinzufügen
Befehl + N Neues Album
Befehl + O Einzelnes Bild bearbeiten
Umschalttaste + Cmd + E Exportieren
Befehl + W Schließen (Anwendung)
Option + Befehl + W Alle schließen
Umschalttaste + Befehl + P Seite einrichten
Befehl + P Drucken

Menü Bearbeiten

Befehl + Z Rückgängig
Umschalttaste + Befehl + Z Wiederherstellen
Befehl + X Ausschneiden
Befehl + C Kopieren
Befehl + V Einfügen
Befehl + A Alles auswählen
Befehl + D Alles abwählen

Menü Bild

P Favorit
X Abgelehnt
U Unmarkiert
Befehl + [ Nach links drehen
Befehl + ] Nach rechts drehen
Umschalttaste + Befehl + S Synchronisationsanpassungen
Umschalttaste + Befehl +R Zum Original zurückkehren
Befehl + Entf In den Luminar-Papierkorb verschieben
Befehl + R Im Finder anzeigen

Menü Darstellung

L Zum Katalogbedienfeld wechseln
T Umschalten auf das Vorlagenbedienfeld
D Wechsel zum Bearbeitungsmodus und Panel
E Umschalten zum Export-Panel
Befehl + + Vergrößern
Befehl + – Verkleinern
Befehl + 1 Auf 100% zoomen
Befehl + 0 An Bildschirm anpassen
; Vergleichen
Strg + Cmd + F Vollbild einblenden
F Vollbildvorschau des Bildes anzeigen
Tools
C Zuschneide-Tool
Befehl + J Klonen & Stempeln
Option Ausgewählten Teil zum Klonen ändern
Befehl + E Radieren
X Drücke die X-Taste im Zuschneidemodus, um das Seitenverhältnis zu drehen. Wechsele beim Zuschneiden zwischen Hoch- und Querformat.
Anpassungen
Umschalttaste + Befehl + S Sync-Anpassungen
Befehl + C Anpassungen kopieren
Befehl + V Anpassungen einfügen
Umschalttaste + Befehl +R Anpassungen zurücksetzen
Bilder entfernen
Befehl + Entf In den Papierkorb verschieben
Löschen Aus Album/Sammlung entfernen
Maske bearbeiten
Befehl + I Invertieren der Ebenenmaske
Befehl + Löschen Löschen der Ebenenmaske
[ Verringern des Pinselradius
] Vergrößern des Pinselradius
Umschalttaste + [ Verringern der Pinselweichheit
Shift + ] Erhöhen der Pinselweichheit
X Umschalten der Pinsel-/Radiermodi

Reaktion

War das hilfreich?

Ja Nein
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Hinterlasse einen Kommentar.

Bitte stellen Sie hier keine Supportanfragen.
Skylum Customer Service

Kommentar senden