일반

\ 이미지 전후를 비교합니다. 키를 누르면 원본 이미지가 표시됩니다. 키를 놓으면 편집된 이미지가 나타납니다.
G 갤러리 모드로 전환
Space Bar 카탈로그 모드에서 단일 이미지보기/갤러리보기 간 빠른 전환.
Space Bar 편집 모드에서 이미지 맞추기와 100% 확대 사이를 빠른 전환.
-> 다음 사진
<- 이전 사진
Ctrl + click 여러 개의 개별 사진 선택
Shift + click 연속된 여러 사진 선택
Ctrl + F 카탈로그 검색 (카탈로그보기에서만)
J 클리핑 표시/숨기기

파일 메뉴

Ctrl + Shift + N 이미지 폴더 추가
Ctrl + N 새로운 앨범
Ctrl + O 단일 이미지 편집하기
Ctrl + Shift + E 내보내기
Ctrl + P 인쇄

편집 메뉴

Ctrl + Z 실행 취소
Ctrl + Y 실행 복귀
Ctrl + X 자르기
Ctrl + C 복사하기
Ctrl + V 붙여넣기
Ctrl + A 전체 선택
Ctrl + D 전체 선택 취소하기

이미지 메뉴

P 즐겨 찾기
X 거절됨
U 표시되지 않음
Ctrl + [ 왼쪽 회전
Ctrl + ] 오른쪽 회전
Shift + Ctrl + S 조정 사항 동기화
Shift + Ctrl + R 원본으로 복원
Ctrl + Delete Luminar 휴지통으로 이동
Ctrl + R 탐색기에 표시

보기 메뉴

L 카탈로그 패널로 전환
T 템플릿 패널로 전환
D 편집하기 패널로 전환
I 정보 사이드 바 전환
E 내보내기 패널로 전환
Ctrl + + 확대
Ctrl + – 축소
Ctrl + 1 100%로 확대
Ctrl + 0 창에 이미지 맞추기
; 비교
도구
C 자르기 도구
Ctrl + J 클론 및 스탬프 도구
Alt 복제를 위해 선택한 부분 변경
Ctrl + E 지우기 도구
X 화면 비율을 회전하려면 자르기 모드에서 X 키를 누릅니다. 세로 및 가로 방향간에 자르기를 전환합니다.
조정
Shift + Ctrl + S 조정 사항 동기화
Ctrl + C 조정 사항 복사하기
Ctrl + V 조정 사항 붙여넣기
Shift + Ctrl + R 원본으로 복원
이미지 제거
Ctrl + Delete 휴지통으로 이동
Delete 앨범/컬렉션에서 제거

마스크 편집

Ctrl + I 레이어 마스크 반전
Ctrl + Delete 레이어 마스크 지우기
[ 브러시 반경 감소
] 브러시 반경 증가
Shift +[ 브러시 부드러움 감소
Shift +] 브러시 부드러움 증가
X 브러시/지우기 모드 전환

Feedback

Was this helpful?

Yes No
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Post your comment on this topic.

Please do not use this for support questions.
Skylum Customer Service

Post Comment