Général

Astérisque Active la comparaison avant/après. Quand la touche est appuyée, l’image originale s’affiche. Quand la touche est relâchée, c’est l’image améliorée qui s’affiche.
G Passer en Mode Galerie
Barre d’Espace Passer rapidement de la Vue Image Individuelle/à la Vue Galerie dans le Mode Catalogue.
Barre d’Espace Passer rapidement d’Ajuster l’Image à Zoom 100% dans le Mode Édition.
-> Photo Suivante
<- Photo Précédente
Ctrl + click Sélectionner plusieurs photos distinctes
Shift + click Sélectionner plusieurs photos côte à côte
Ctrl + F Rechercher dans le Catalogue (seulement en vue Catalogue)
J Afficher/Masquer Écrêtage

Menu Fichier

Ctrl + Shift + N Ajouter Dossier avec Images
Ctrl + N Nouvel Album
Ctrl + O Retoucher une image unique
Shift + Ctrl + E Exporter
Ctrl + P Imprimer

Menu Édition

Ctrl + Z Annuler
Shift + Ctrl + Z Refaire
Ctrl + X Couper
Ctrl + C Copier
Ctrl + V Coller
Ctrl + A Tout Sélectionner
Ctrl + D Tout Désélectionner

Menu Image

P Favorite
X Rejetée
U Non marquée
Maj + Q Pivoter vers la Gauche
Maj + W Pivoter vers la Droite
Shift + Ctrl + S Synchroniser les Ajustements
Shift + Ctrl + R Revenir à l’Original
Ctrl + Supprimer Déplacer dans la Corbeille Luminar
Ctrl + R Afficher dans le Finder

Menu Affichage

L Passer au Panneau Catalogue
T Passer au Panneau Modèles
D Passer au Panneau et Mode Édition
E Passer au Panneau Exporter
Ctrl + + Zoomer
Ctrl + – Dézoomer
Ctrl + 1 Zoomer à 100%
Ctrl + 0 Ajuster à l’Ecran
m Comparer
Outils
C Outils Rogner
Ctrl + J Outil Tampon de duplication
Alt Changer la Partie Choisie pour Duplication
Ctrl + E Outil Effacer
X Appuyez sur la touche X en mode Rognage pour Faire Pivoter le Rapport d’Aspect. Faites passer le rognage de l’orientation portrait à paysage.
Ajustements
Shift + Ctrl + S Synchroniser les Ajustements
Ctrl + C Copier les Ajustements
Ctrl + V Coller les Ajustements
Shift + Ctrl + R Réinitialiser les Ajustements
Supprimer des images
Ctrl + Supprimer Déplacer vers la Corbeille
Supprimer Supprimer de l’Album/la Collection

Édition Masquage

Ctrl + I Inverser la couche de masquage
Ctrl + Supprimer Effacer la couche de masquage
, Diminuer la taille du pinceau
; Augmenter la taille du pinceau
Maj + , Diminuer la souplesse du pinceau
Maj + ; Augmenter la souplesse du pinceau
X Passer du Mode Pinceau au Mode Effacer

Réaction

Était-ce utile?

Oui Non
Vous avez indiqué que ce sujet ne vous a pas été utile ...
Pouvez-vous SVP laisser un commentaire nous disant pourquoi? Merci!
Merci pour vos commentaires.

Laissez votre avis sur ce sujet.

SVP ne pas utiliser pour des questions de support technique.
Skylum Customer Service

Valider