Général

\ Active la comparaison avant/après. Quand la touche est appuyée, l’image originale s’affiche. Quand la touche est relâchée, c’est l’image améliorée qui s’affiche.
G Passer en Mode Galerie
Barre d’Espace Passer rapidement de la Vue Image Individuelle/à la Vue Galerie dans le Mode Catalogue.
Barre d’Espace Passer rapidement d’Ajuster l’Image à Zoom 100 % dans le Mode Édition.
-> Photo Suivante
<- Photo Précédente
Cmd + click Sélectionner plusieurs photos distinctes
Shift + click Sélectionner plusieurs photos côte à côte
Cmd + F Rechercher dans le Catalogue (seulement en vue Catalogue)
Cmd + M Minimiser
J Afficher/Masquer Écrêtage

Menu Luminar

Cmd + , Préférences
Cmd + H Masquer Luminar
Alt + Cmd + H Masquer Autres
Cmd + Q Quitter Luminar AI

Menu Fichier

Option + Shift + N Ajouter Dossier avec Images
Cmd + N Nouvel Album
Cmd + O Retoucher une image unique
Shift + Cmd + E Exporter
Cmd + W Fermer (Application)
Option + Cmd + W Tout Fermer
Shift + Cmd + P Mise en Page
Cmd + P Imprimer

Menu Édition

Cmd + Z Annuler
Shift + Cmd + Z Refaire
Cmd + X Couper
Cmd + C Copier
Cmd + V Coller
Cmd + A Tout Sélectionner
Cmd + D Tout Désélectionner

Menu Image

P Favorite
X Rejetée
U Non marquée
Cmd + [ Pivoter vers la Gauche
Cmd + ] Pivoter vers la Droite
Shift + Cmd + S Synchroniser les Ajustements
Shift + Cmd + R Revenir à l’Original
Cmd + Supprimer Déplacer dans la Corbeille Luminar
Cmd + R Afficher dans le Finder

Menu Affichage

L Passer au Panneau Catalogue
T Passer au Panneau Modèles
D Passer au Panneau et Mode Édition
E Passer au Panneau Exporter
Cmd + + Zoomer
Cmd + – Dézoomer
Cmd + 1 Zoomer à 100%
Cmd + 0 Ajuster à l’Ecran
; Comparer
Ctrl + Cmd + F Passer en Mode Plein Ecran
F Afficher l’Aperçu de l’Image en Plein Ecran
Outils
C Outil Rogner
Cmd + J Outil Tampon de duplication
Option Changer la Partie Choisie pour Duplication
Cmd + E Outil Effacer
X Appuyez sur la touche X en mode Rognage pour Faire Pivoter le Rapport d’Aspect. Faites passer le rognage de l’orientation portrait à paysage.
Ajustements
Shift + Cmd + S Synchroniser les Ajustements
Cmd + C Copier les Ajustements
Cmd + V Coller les Ajustements
Shift + Cmd + R Réinitialiser les Ajustements
Supprimer des Images
Cmd + Supprimer Déplacer vers la Corbeille
Supprimer Supprimer de l’Album/la Collection
Édition Masquage
Cmd + I Inverser la couche de masquage
Cmd + Supprimer Effacer la couche de masquage
[ Diminuer la taille du pinceau
] Augmenter la taille du pinceau
Shift + [ Diminuer la souplesse du pinceau
Shift + ] Augmenter la souplesse du pinceau
X Passer du Mode Pinceau au Mode Effacer

Réaction

Était-ce utile?

Oui Non
Vous avez indiqué que ce sujet ne vous a pas été utile ...
Pouvez-vous SVP laisser un commentaire nous disant pourquoi? Merci!
Merci pour vos commentaires.

Laissez votre avis sur ce sujet.

SVP ne pas utiliser pour des questions de support technique.
Skylum Customer Service

Valider