Allgemein

\ Aktiviert den Vorher/Nachher-Vergleich. Wenn die Taste gedrückt wird, wird das Originalbild angezeigt. Wenn du die Taste loslässt, wird das verbesserte Bild angezeigt.
G Wechselt zum Galeriemodus
Leertaste Schnelles Umschalten zwischen Einzelbildansicht/Galerieansicht im Katalogmodus.
Leertaste Schnelles Umschalten zwischen An Bildschirm anpassen und 100% Vergrößerung im Bearbeitungsmodus.
-> Nächstes Foto
<- Vorheriges Foto
Strg + Klick Mehrere diskrete Fotos auswählen
Umschalt + Klick Mehrere zusammenhängende Fotos auswählen
Strg + F Katalog durchsuchen (nur in der Katalogansicht)
J Clipping ein-/ausblenden

Datei-Menü

Strg + Umschalt + N Ordner mit Bildern hinzufügen
Strg + N Neues Album
Strg + O Einzelbild bearbeiten
Strg + Umschalt + E Exportieren
Strg + P Drucken

Menü Bearbeiten

Strg + Z Rückgängig
Strg + Y Wiederherstellen
Strg + X Ausschneiden
Strg + C Kopieren
Strg + V Einfügen
Strg + A Alles markieren
Strg + D Alles abwählen

Bild-Menü

P Favorit
X Abgelehnt
U Nicht markiert
Strg + [ Nach links drehen
Strg + ] Nach rechts drehen
Umschalt + Strg + S Anpassungen synchronisieren
Umschalt + Strg + R Zum Original zurückkehren
Strg + Löschen In Luminar-Papierkorb verschieben
Strg + R Im Explorer anzeigen

Menü Darstellung

L Zum Katalogfenster wechseln
T Zum Vorlagenfenster wechseln
D Zum Fenster Bearbeiten wechseln
I Zur Info-Seitenleiste wechseln
E Zum Fenster Exportieren wechseln
Strg + + Vergrößern
Strg + – Verkleinern
Strg + 1 Auf 100% zoomen
Strg + 0 Bild an Fenster anpassen
; Vergleichen
Tools
C Zuschneidewerkzeug
Strg+ J Tool Klonen & Stempeln
Alt Ausgewählten Teil zum Klonen ändern
Strg + E Tool Radieren
X Drücke die X-Taste, während du dich im Zuschneidemodus befindest, um das Seitenverhältnis zu drehen. Wechsele beim Zuschneiden zwischen Hoch- und Querformat
Anpassungen
Umschalt + Strg + S Anpassungen synchronisieren
Strg + C Anpassungen Kopieren
Strg + V Anpassungen Einfügen
Umschalt + Strg + R Anpassungen zurücksetzen
Bilder entfernen
Strg + Löschen In Papierkorb verschieben
Löschen Aus Album/Sammlung entfernen
Maske bearbeiten
Strg + I Invertieren der Ebenenmaske
Strg + Löschen Löschen der Ebenenmaske
[ Pinselradius verringern
] Pinselradius vergrößern
Umschalt + [ Verringern der Pinselweichheit
Umschalt + ] Erhöhen der Pinselweichheit
X Pinsel-/Radierenmodi umschalten

Reaktion

War das hilfreich?

Ja Nein
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Hinterlasse einen Kommentar.

Bitte stellen Sie hier keine Supportanfragen.
Skylum Customer Service

Kommentar senden