Allgemein

\ Aktiviert den Vorher/Nachher-Vergleich. Wenn die Taste gedrückt wird, wird das Originalbild angezeigt. Wenn du die Taste loslässt, wird das verbesserte Bild angezeigt.
G Wechselt zum Galeriemodus
Leertaste Schnelles Umschalten zwischen Einzelbildansicht/Galerieansicht im Katalogmodus.
Leertaste Schnelles Umschalten zwischen An Bildschirm anpassen und 100% Vergrößerung im Bearbeitungsmodus.
-> Nächstes Foto
<- Vorheriges Foto
Cmd + Klick Mehrere diskrete Fotos auswählen
Umschalt + Klick Mehrere zusammenhängende Fotos auswählen
Cmd + F Katalog durchsuchen (nur in der Katalogansicht)
Cmd + M Minimieren
J Clipping ein-/ausblenden

Luminar-Menü

Cmd + , Einstellungen
Cmd + H Luminar ausblenden
Alt + Cmd + H Andere ausblenden
Cmd + Q Luminar AI beenden

Datei-Menü

Option + Umschalt + N Ordner mit Bildern hinzufügen
Cmd + N Neues Album
Cmd + O Einzelbild bearbeiten
Umschalt + Cmd + E Exportieren
Cmd + W Schließen (Anwendung)
Option + Cmd + W Alle schließen
Umschalt + Cmd + P Seite einrichten
Cmd + P Drucken

Menü Bearbeiten

Cmd + Z Rückgängig
Umschalt + Cmd + Z Wiederherstellen
Cmd + X Ausschneiden
Cmd + C Kopieren
Cmd + V Einfügen
Cmd + A Alles auswählen
Cmd + D Alles abwählen

Bild-Menü

P Favorit
X Abgelehnt
U Nicht markiert
Cmd + [ Nach links drehen
Cmd + ] Nach rechts drehen
Umschalt + Cmd + S Anpassungen synchronisieren
Umschalt+Cmd+R Zum Original zurückkehren
Cmd + Löschen In Luminar-Papierkorb verschieben
Cmd + R Im Finder anzeigen

Menü Darstellung

L Zum Katalogfenster wechseln
T Zum Vorlagenfenster wechseln
D Zum Fenster Bearbeiten wechseln
E Zum Fenster Exportieren wechseln
Cmd + + Vergrößern
Cmd + – Verkleinern
Cmd + 1 Auf 100% zoomen
Cmd + 0 An Bildschirm anpassen
; Vergleichen
Strg + Cmd + F Vollbild einblenden
F Vollbildvorschau des Bildes anzeigen
Tools
C Zuschneidewerkzeug
Cmd + J Tool Klonen & Stempeln
Option Ausgewählten Teil zum Klonen ändern
Cmd + E Tool Radieren
X Drücke die X-Taste, während du dich im Zuschneidemodus befindest, um das Seitenverhältnis zu drehen. Wechsele beim Zuschneiden zwischen Hoch- und Querformat
Anpassungen
Umschalt + Cmd + S Anpassungen synchronisieren
Cmd + C Anpassungen Kopieren
Cmd + V Anpassungen Einfügen
Umschalt + Cmd + R Anpassungen zurücksetzen
Bilder entfernen
Cmd + Löschen In-Papierkorb verschieben
Löschen Aus Album/Sammlung entfernen
Maske bearbeiten
Cmd + I Invertieren der Ebenenmaske
Cmd + Löschen Löschen der Ebenenmaske
[ Pinselradius verringern
] Pinselradius vergrößern
Umschalt + [ Verringern der Pinselweichheit
Umschalt + ] Erhöhen der Pinselweichheit
X Pinsel-/Radierenmodi umschalten

Reaktion

War das hilfreich?

Ja Nein
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Hinterlasse einen Kommentar.

Bitte stellen Sie hier keine Supportanfragen.
Skylum Customer Service

Kommentar senden