일반

\ 빠른 미리보기
; 비교
G 갤러리 모드로 전환
Space 단일 이미지 보기/갤러리 보기 사이의 전환
D 편집 모드 및 패널로 전환
I 정보 패널로 전환
Tab 모든 도구막대 숨기기/표시
Space 단일 이미지보기/갤러리보기 사이의 전환
-> 다음 사진
<- 이전 사진
Ctrl+ -> 다음 Luminar 룩
Ctrl+ <- 이전 Luminar 룩
Ctrl+ click 마우스 클릭으로 여러 개의 개별 사진을 선택할 때 사용하십시오
Shift+ click 마우스 클릭으로 연속된 여러 개의 사진 선택할 때 사용하십시오
Ctrl+O 열기 (단일 이미지 편집 열기)

편집 메뉴

Ctrl+A 모두 선택
Ctrl+Shift+E 내보내기
Ctrl+B 배치 프로세싱
Ctrl+P 인쇄

편집 메뉴

Ctrl+A 모두 선택
Ctrl+D 모두 선택 해제
Ctrl+C 복사
Ctrl+V 붙여 넣기
Ctrl+Z 실행 취소
Ctrl+Y 다시 실행
도구
C 자르기 도구 입력
Ctrl+T 자유 트랜스폼 도구
Ctrl+J 클론 / 스탬프 도구
Alt 복제를 위해 선택한 변경 부분 변경
Ctrl+E 지우기 도구

라이브러리 메뉴

Ctrl+N 새 앨범
Ctrl+Shift+N 새 폴더 추가

이미지 메뉴

Set Rating
5 별 5개
4 별 4개
3 별 3개
2 별 2개
1 별 1개
0 평가되지 않음
] 등급 증가
[ 등급 감소
색상 라벨 설정
6 빨간색
7 노란색
8 초록색
9 파란색
- 단축키 없음
플래그 설정
P 플래그됨
X 거절됨
U 표시 안 됨
회전
Ctrl+[ 왼쪽으로 회전(시계 반대 방향)
Ctrl+] 오른쪽으로 회전(시계 방향)
보정
Shift+Ctrl+S 보정 동기화
Ctrl+C 보정 복사
Ctrl+V 보정 붙여넣기
Shift+Ctrl+R 보정 초기화
이미지 삭제
Ctrl+Delete 휴지통으로 이동
Delete 앨범에서 제거
Ctrl+R Explorer에 표시

보기 메뉴

Ctrl ++ 확대
Ctrl +- 축소
Ctrl+1 100 %로 확대
Ctrl+0 화면에 맞추기
J 히스토그램 클리핑 숨기기/보이기
Ctrl+L 필터 카탈로그 보이기

마스크 편집

B 브러시
R 라디얼 마스크
Ctrl+I 마스크 반전
[ 브러시 반경 감소
] 브러시 반경 증가
Shift+[ 브러시 부드러움 감소
Shift+] 브러시 부드러움 증가
X 페인트/지우기 모드 간 전환
[ 브러시 반경 감소
] 브러시 반경 증가
Shift+[ 브러시 부드러움 감소
Shift+] 브러시 부드러움 증가
X 페인트/지우기 모드 간 전환
Ctrl+I 레이어 마스크 반전

Feedback

Was this helpful?

Yes No
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Post your comment on this topic.

Please do not use this for support questions.
Skylum Customer Service

Post Comment