일반 단축키

\ 비교 전후가 활성화합니다. 키를 누르면 원본 이미지가 표시됩니다. 키에서 손을 떼면 보정된 이미지가 나타납니다.
; 원본 이미지가 왼쪽에 있고 보정된 결과가 오른쪽에있는 분할 화면 비교 모드가 활성화합니다. 모드를 종료하려면 ; 키를 다시 누릅니다.
G 갤러리 모드로 전환
L 라이브러리 패널로 전환
D 편집 모드 및 패널로 전환
I 정보 패널로 전환
F 전체 화면보기
Tab 모든 도구 막대 표시/숨김
Space 단일 이미지보기/갤러리보기 사이의 순환
-> 다음 사진
<- 이전 사진
Cmd + -> 다음 Luminar 룩
Cmd + <- 이전 Luminar 룩
Cmd + click 마우스 클릭으로 여러 개의 개별 사진을 선택할 때 사용하십시오
Shift + click 마우스 클릭으로 연속된 여러 개의 사진 선택할 때 사용하십시오
Cmd+M 최소화

Luminar 메뉴

Cmd + H Luminar 숨기기
Alt + Cmd+H 다른 프로그램 숨기기
Cmd + Q Luminar 종료
Cmd + , 환경 설정

파일 메뉴

Cmd + O 열기 (단일 이미지 편집 열기)
Cmd + W 파일 닫기
Shift + Cmd + E 이미지 내보내기
Cmd + B 배치 프로세싱 모드 열기
Shift + Cmd + P 페이지 설정
Cmd + P 인쇄

편집 메뉴

Cmd + Z 실행 취소
Shift + Cmd + Z 다시 실행
Cmd + X 자르기
Cmd + C 복사
Cmd + V 붙여 넣기
Cmd + A 모두 선택
Cmd + D 모두 선택 해제

도구

C 자르기 도구 입력
Cmd + T 자유 트랜스폼 도구
Cmd + J 클론 / 스탬프 도구
Alt 클론 작업를 위해 선택한 변경 부분 변경
Cmd + E 지우기 도구

라이브러리 메뉴

Cmd + N 새 앨범
Alt + Shift + N 새 폴더 추가

이미지 메뉴

Set Flag
P 플래그됨
X 거절됨
U 표시 안 됨
평가하기
5 별 5개
4 별 4개
3 별 3개
2 별 2개
1 별 1개
0 평가되지 않음
] 등급 증가
[ 등급 감소
색상 라벨 설정
6 빨간색
7 노란색
8 초록색
9 파란색
단축키 없음
회전
Cmd + [ 왼쪽으로 회전(시계 반대 방향)
Cmd + ] 오른쪽으로 회전(시계 방향)
보정
Shift + Cmd + S 보정 동기화
Cmd + C 보정 복사
Cmd + V 보정 붙여넣기
Shift + Cmd + R 보정 초기화
이미지 삭제
Cmd + Delete 휴지통으로 이동
Delete 앨범/컬렉션에서 삭제
Cmd + R Finder에 표시

보기 메뉴

Option + Cmd + T 툴바 숨기기/표시
L 라이브러리 사이드바 전환
D 편집 사이드바 전환
I 정보 사이드바를 전환
Cmd + + 확대
Cmd + – 축소
Cmd + 1 100%로 확대
Cmd + 0 화면 맞춤
; 비교
Ctrl + Cmd + F 전체 화면 입력
F 이미지만 전체 화면으로 미리보기
J 하이라이트 클리핑 표시/숨기기
Cmd + L 필터 카탈로그 표시/숨기기

마스크 편집

B 브러시
G 그라디언트 마스크
R 라디얼 마스크
[ 브러시 반경 감소
] 브러시 반경 증가
Shift + [ 브러시 부드러움 감소
Shift + ] 브러시 부드러움 증가
Cmd + I 마스크 반전
X 페인트 // 지우기 모드간 전환
/ 빨간색 투명 이미지 형태로 현재 레이어 마스크 표시
Cmd + I 레이어 마스크 반전

Feedback

Was this helpful?

Yes No
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Post your comment on this topic.

Please do not use this for support questions.
For customer support, please contact us here.

Post Comment