Allgemein

\ Schnellvorschau
; Vergleichen
G Schaltet den Galerie-Modus ein
Leertaste Schnell zwischen Einzelbildansicht/Gallerieansicht umschalten
D Schaltet die Bearbeiten-Leiste ein
I Schaltet die Info-Leiste ein
Tab Alle Leisten anzeigen/ausblenden
Leertaste Schnell zwischen Einzelbildansicht/Gallerieansicht umschalten
-> Nächstes Foto
<- Vorheriges Foto
Strg+ -> Nächster Look
Strg+ <- Vorheriger Look
Strg+ click Mehrere einzelne Fotos auswählen
Shift+ click Mehrere zusammenhängende Fotos auswählen
Strg+O Öffnen (Bilder für Schnellbearbeitung)

Datei-Menü

Strg+A Alles auswählen
Strg+Shift+E Exportieren
Strg+B Stapelverarbeitung
Strg+P Drucken

Bearbeiten-Menü

Strg+A Alles auswählen
Strg+D Alles aufheben
Strg+C Kopieren
Strg+V Einfügen
Strg+Z Widerrufen
Strg+Y Wiederholen
Werkzeuge
C Zuschneiden öffnen
Strg+T Freies Transformieren
Strg+J Klonen&Stempeln
Alt Den augewählten Teil zum Klonen ändern
Strg+E Radieren

Bibliothek-Menü

Strg+N Neues Album
Strg+Shift+N Neuen Ordner hinzufügen

Bild-Menü

Bewertung festlegen
5 5-Sterne
4 4-Sterne
3 3-Sterne
2 2-Sterne
1 1-Sterne
0 0-Sterne
[ Bewertung erhöhen
] Bewertung reduzieren
Farbetikett setzen
6 Rot
7 Gelb
8 Grün
9 Blau
- Keine
Markierung setzen
P Gekennzeichnet
X Abgelehnt
U Nicht markiert
Drehen
Strg+[ Links drehen(gegen UZS)
Strg+[ Rechts drehen(UZS)
Anpassungen
Shift+Strg+S Anpassungen synchronisieren
Strg+C Anpassungen kopieren
Strg+V Anpassungen einfügen
Shift+Strg+R Anpassungen zurücksetzen
Bilder löschen
Strg+Löschen In den Papierkorb legen
Löschen Aus Album entfernen
Strg+R Im Explorer anzeigen

Darstellung-Menü

Strg ++ Einzoomen
Strg +- Auszoomen
Strg+1 Zoomen auf 100%
Strg+0 An Bildschirm anpassen
J Clipping anzeigen/ausblenden
Strg+L Filter Katalog anzeigen/ausblenden

Maskenbearbeitung

B Pinsel
G Verlaufmaske
R Radialmaske
Strg+I Maske invertieren
[ Pinselradius erniedrigen
] Pinselradius erhöhen
Shift+[ Pinselweichheit erniedrigen
Shift+] Pinselweichheit erhöhen
X Zwischen Malen/Radieren umschalten
[ Pinselradius erniedrigen
] Pinselradius erhöhen
Shift+[ Pinselweichheit erniedrigen
Shift+] Pinselweichheit erhöhen
X Zwischen Malen/Radieren umschalten
/ Aktuelle Ebenenmaske in der Form eines roten Transparenzbildes anzeigen
Strg+I Ebenenmaske invertieren

Reaktion

War das hilfreich?

Ja Nein
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Hinterlasse einen Kommentar.

Bitte stellen Sie hier keine Supportanfragen.
Kontaktieren Sie unseren Support.

Kommentar senden