Allgemein

\ Aktiviert Vorher-/Nachher-Vergleich. Wenn die Taste gedrückt wird, wird das Originalbild angezeigt. Wenn du die Taste loslässt, wird das verbesserte Bild angezeigt.
; Aktiviert den geteilten Vergleichsmodus, bei dem sich das Originalbild auf der linken Seite und das bearbeitete Ergebnis auf der rechten Seite befindet. Um den Modus zu verlassen, drücke erneut die ; Taste.
G Schaltet den Galerie Modus ein
L Schaltet die Bibliothek-Leiste ein
D Schaltet die Bearbeiten-Leiste ein
I Schaltet die Info-Leiste ein
F Vollbildansicht
Tab Alle Leisten anzeigen/ausblenden
Leertaste Schnell zwischen Einzelbildansicht/Gallerieansicht umschalten
-> Nächstes Foto
<- Vorheriges Foto
Cmd + -> Nächster Look
Cmd + <- Vorheriger Look
Cmd + click Mehrere einzelne Fotos auswählen
Shift + click Mehrere zusammenhängende Fotos auswählen
Cmd+M Minimieren

Luminar-Menü

Cmd + H Luminar ausblenden
Alt + Cmd+H Andere ausblenden
Cmd + Q Luminar beenden
Cmd + , Einstellungen

Datei-Menü

Cmd + O Öffnen (Bilder für Schnellbearbeitung)
Cmd + W Datei schließen
Shift + Cmd + E Exportieren
Cmd + B Öffnet den Stapelverarbeitungs-Modus
Shift + Cmd + P Einrichten der Seite
Cmd + P Drucken

Bearbeiten-Menü

Cmd + Z Widerrufen
Shift + Cmd + Z Wiederholen
Cmd + X Ausschneiden
Cmd + C Kopieren
Cmd + V Einfügen
Cmd + A Alles auswählen
Cmd + D Alles aufheben

Werkzeuge

C Zuschneiden
Cmd + T Freies Transformieren
Cmd + J Klonen&Stempeln
Alt Den augewählten Teil zum Klonen ändern
Cmd + E Radieren

Bibliothek-Menü

Cmd + N Neues Album
Alt + Shift + N Neuen Ordner hinzufügen

Bild-Menü

Markierung setzen
P Gekennzeichnet
X Abgelehnt
U Nicht markiert
Bewertung festlegen
5 5-Sterne
4 4-Sterne
3 3-Sterne
2 2-Sterne
1 1-Sterne
0 0-Sterne
[ Bewertung erhöhen
] Bewertung reduzieren
Farbetikett setzen
6 Rot
7 Gelb
8 Grün
9 Blau
Keine
Drehen
Cmd + [ Links drehen(gegen UZS)
Cmd + ] Rechts drehen(UZS)
Anpassungen
Shift + Cmd + S Anpassungen synchronisieren
Cmd + C Anpassungen kopieren
Cmd + V Anpassungen einfügen
Shift + Cmd + R Anpassungen zurücksetzen
Bilder löschen
Cmd + Delete In den Papierkorb legen
Löschen Aus Album/Sammlung löschen
Cmd + R Im Finder anzeigen

Darstellung-Menü

Option + Cmd + T Werkzeugleiste einblenden/ausblenden
L Bibliothek-Seitenleiste umschalten
D Bearbeiten-Seitenleiste umschalten
I Info-Seitenleiste umschalten
Cmd + + Einzoomen
Cmd + – Auszoomen
Cmd + 1 Zoomen auf 100%
Cmd + 0 An Bildschirm anpassen
; Vergleichen
Ctrl + Cmd + F Vollbildansicht
F Vollbild-Vorschau von nur dem Bild
J Clipping anzeigen/ausblenden
Cmd + L Filter Katalog anzeigen/ausblenden

Maskenbearbeitung

B Pinsel
G Verlaufmaske
R Radialmaske
[ Pinselradius reduzieren
] Pinselradius erhöhen
Shift + [ Pinselweichheit reduzieren
Shift + ] Pinselweichheit erhöhen
Cmd + I Maske invertieren
X Zwischen Malen und Radieren umschalten
/ Aktuelle Ebenenmaske in der Form eines roten Transparenzbildes anzeigen
Cmd + I Ebenenmaske invertieren

Reaktion

War das hilfreich?

Ja Nein
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Hinterlasse einen Kommentar.

Bitte stellen Sie hier keine Supportanfragen.
Kontaktieren Sie unseren Support.

Kommentar senden